Ankündigung

Einklappen
Keine Ankündigung bisher.

Vista und nicht aktuelles Win7: Elstermodul kann nicht geladen werden

Einklappen
Das ist ein wichtiges Thema.
X
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    Vista und nicht aktuelles Win7: Elstermodul kann nicht geladen werden

    Unter Vista und nicht aktuellem Win7 kann es zur Meldung "Elster Modul konnte nicht geladen werden" beim Elstern kommen. In diesem Fall sind die Hinweise in folgendem Beitrag zu beachten:

    https://www.steuertipps.de/forum/thr...fung-610001045
    Zuletzt geändert von Martin Jung; 17.07.2017, 11:40.
    Mit freundlichen Grüßen aus Mannheim
    Martin Jung

    #2
    Hallo,

    mein Windows 7 ist auf dem neuesten Stand (zumindest zeigt es die Update-Verwaltung in der Systemsteuerung) und Elster-Formular ist ebenfalls auf dem neuesten Stand.

    Trotzdem komme ich über die Meldung "Eslter Modul konnte nicht geladen werden" nicht hinaus. Die in dem o.g. Link empfohlene Vorgehensweise mit dem seperaten Downlod bringt mich auch nicht weiter, da mein System das genannte Update mit der SHA-2 Verschlüsselung zwar lädt, aber nach dem Download und dem Start der WUSA.exe stundenlang nach Updates sucht und es sich nichts weiter tut.

    Gibt es irgendeine andere Lösung??

    Kommentar


      #3
      Ihr Windows ist eben nicht aktuell. Sie könnten die Lösung für VISTA nutzen, die Sie beim Support bekommen.
      Mit freundlichen Grüßen aus Mannheim
      Martin Jung

      Kommentar

      Lädt...
      X