Ankündigung

Einklappen
Keine Ankündigung bisher.

ELSTER Modul kann nicht geladen werden

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

    ELSTER Modul kann nicht geladen werden

    Hallo,
    SSE 2014 Vers. 19.14.99 meldet beim Versuch den St-Bescheid abzuholen den Fehler "ELSTER Modul konnte nicht geladen werden". Mit Vers. 19.09.86 funktioniert offenbar der Zugriff auf das Elster Modul, eine Abholung ist aber nicht möglich weil die Versionsprüfung ein update verlangt und damit ist diese Beschreibung von Vorne zu lesen.
    SSE 2014 wurde in Vers. 19.03.37 neu installiert und auf neueste Version updated.
    SSE 2015 Vers. 20.28.138, auf dem gleichen Rechner (win xp SP2), kann auf das Modul zugreifen.

    Mit freundlichen Grüßen

    Manfred Dill
    Zuletzt geändert von q076256; 15.06.2015, 19:08.
Lädt...
X