Elster Probleme unter Ubuntu

  • Hallo,


    ich nutze SSE seit Jahren erfolgreich unter Ubuntu.
    Leider bekomme ich es dieses Jahr nicht zum laufen, sondern erhalten mit der aktuellen Version SSE 25.36.82 unter Wine bei jeglichem Versuch Elsterfunktionalitäten zu nutzen die Meldung: "Das ELSTER Modul konnte nicht geladen werden."
    Habe die 32 als auch die 64 Bit Version mit verschiedenen Wine Versionen (5.0 und 5.7) versucht (Entsprechend den jahrelang erprobten Anleitungen von WineHQ) :(

Participate now!

Don’t have an account yet? Register yourself now and be a part of our community!